Froxlor Server Management Panel

Checking system requirements...

PHP version >= 5.37.3.10-1+0~20191008.45+debian9~1.gbp365209
PHP PDO extension and PDO-MySQL driver...installed
PHP XML-extension...installed
PHP filter-extension...installed
PHP posix-extension...installed
PHP mbstring-extension...installed
PHP curl-extension...installed
PHP bcmath-extension...installed
PHP zip-extension...installed
PHP json-extension...installed
open_basedir...off

All requirements are satisfied